<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>OSHA wants employers to track coronavirus at work</title>		<meta name="robots" content="noodp,noydir" />
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K6DFBLC');</script>
<!-- End Google Tag Manager --><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.safetynewsalert.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://www.safetynewsalert.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; OSHA wants employers to track coronavirus at work Comments Feed" href="https://www.safetynewsalert.com/osha-wants-employers-to-track-coronavirus-at-work/feed/" />
<link rel="canonical" href="https://www.safetynewsalert.com/osha-wants-employers-to-track-coronavirus-at-work/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.safetynewsalert.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='child-theme-css'  href='https://www.safetynewsalert.com/wp-content/themes/safetynewsalert104/style.css?ver=1552050828' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.safetynewsalert.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.safetynewsalert.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.safetynewsalert.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.safetynewsalert.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-3733734-18', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-content/plugins/pippity/js/pippity.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"4.9.9+2.5.1","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=4.9.9+2.5.1'></script>
<script type='text/javascript'>
(function(a){if("function"===typeof define&&define.amd){define(a);var b=!0}"object"===typeof exports&&(module.exports=a(),b=!0);if(!b){var f=window.Cookies,d=window.Cookies=a();d.noConflict=function(){window.Cookies=f;return d}}})(function(){function a(){for(var a=0,b={};a<arguments.length;a++){var e=arguments[a],c;for(c in e)b[c]=e[c]}return b}function b(f){function d(){}function e(b,c,e){if("undefined"!==typeof document){e=a({path:"/"},d.defaults,e);"number"===typeof e.expires&&(e.expires=new Date(1*
new Date+864E5*e.expires));e.expires=e.expires?e.expires.toUTCString():"";try{var g=JSON.stringify(c);/^[\{\[]/.test(g)&&(c=g)}catch(n){}c=f.write?f.write(c,b):encodeURIComponent(String(c)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);b=encodeURIComponent(String(b)).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent).replace(/[\(\)]/g,escape);g="";for(var k in e)e[k]&&(g+="; "+k,!0!==e[k]&&(g+="="+e[k].split(";")[0]));return document.cookie=b+"="+c+g}}
function c(a,b){if("undefined"!==typeof document){for(var c={},d=document.cookie?document.cookie.split("; "):[],e=0;e<d.length;e++){var g=d[e].split("="),h=g.slice(1).join("=");b||'"'!==h.charAt(0)||(h=h.slice(1,-1));try{var l=g[0].replace(/(%[0-9A-Z]{2})+/g,decodeURIComponent);h=(f.read||f)(h,l)||h.replace(/(%[0-9A-Z]{2})+/g,decodeURIComponent);if(b)try{h=JSON.parse(h)}catch(m){}c[l]=h;if(a===l)break}catch(m){}}return a?c[a]:c}}d.set=e;d.get=function(a){return c(a,!1)};d.getJSON=function(a){return c(a,
!0)};d.remove=function(b,c){e(b,"",a(c,{expires:-1}))};d.defaults={};d.withConverter=b;return d}return b(function(){})});AiCookies=Cookies.noConflict();
function ai_check_block(a){var b=AiCookies.getJSON("aiBLOCKS");ai_debug_cookie_status="";null==b&&(b={});"undefined"!==typeof ai_delay_showing_pageviews&&(b.hasOwnProperty(a)||(b[a]={}),b[a].hasOwnProperty("d")||(b[a].d=ai_delay_showing_pageviews));if(b.hasOwnProperty(a))for(var f in b[a]){if("x"==f){var d=document.querySelectorAll('span[data-ai-block="'+a+'"]')[0].dataset.aiHash,e="";b[a].hasOwnProperty("h")&&(e=b[a].h);var c=new Date;c=b[a][f]-Math.round(c.getTime()/1E3);if(0<c&&e==d)return ai_debug_cookie_status=
a="closed for "+c+" s = "+Math.round(1E4*c/3600/24)/1E4+" days",!1;ai_set_cookie(a,"x","");b[a].hasOwnProperty("i")||b[a].hasOwnProperty("c")||ai_set_cookie(a,"h","")}else if("d"==f){if(0!=b[a][f])return ai_debug_cookie_status=a="delayed for "+b[a][f]+" pageviews",!1}else if("i"==f){d=document.querySelectorAll('span[data-ai-block="'+a+'"]')[0].dataset.aiHash;e="";b[a].hasOwnProperty("h")&&(e=b[a].h);if(0==b[a][f]&&e==d)return ai_debug_cookie_status=a="max impressions reached",!1;if(0>b[a][f]&&e==
d){c=new Date;c=-b[a][f]-Math.round(c.getTime()/1E3);if(0<c)return ai_debug_cookie_status=a="max imp. reached ("+Math.round(1E4*c/24/3600)/1E4+" days = "+c+" s)",!1;ai_set_cookie(a,"i","");b[a].hasOwnProperty("c")||b[a].hasOwnProperty("x")||ai_set_cookie(a,"h","")}}if("ipt"==f&&0==b[a][f]&&(c=new Date,d=Math.round(c.getTime()/1E3),c=b[a].it-d,0<c))return ai_debug_cookie_status=a="max imp. per time reached ("+Math.round(1E4*c/24/3600)/1E4+" days = "+c+" s)",!1;if("c"==f){d=document.querySelectorAll('span[data-ai-block="'+
a+'"]')[0].dataset.aiHash;e="";b[a].hasOwnProperty("h")&&(e=b[a].h);if(0==b[a][f]&&e==d)return ai_debug_cookie_status=a="max clicks reached",!1;if(0>b[a][f]&&e==d){c=new Date;c=-b[a][f]-Math.round(c.getTime()/1E3);if(0<c)return ai_debug_cookie_status=a="max clicks reached ("+Math.round(1E4*c/24/3600)/1E4+" days = "+c+" s)",!1;ai_set_cookie(a,"c","");b[a].hasOwnProperty("i")||b[a].hasOwnProperty("x")||ai_set_cookie(a,"h","")}}if("cpt"==f&&0==b[a][f]&&(c=new Date,d=Math.round(c.getTime()/1E3),c=b[a].ct-
d,0<c))return ai_debug_cookie_status=a="max clicks per time reached ("+Math.round(1E4*c/24/3600)/1E4+" days = "+c+" s)",!1}ai_debug_cookie_status="OK";return!0}function ai_load_cookie(){var a=AiCookies.getJSON("aiBLOCKS");null==a&&(a={});return a}function ai_get_cookie(a,b){var f="",d=ai_load_cookie();d.hasOwnProperty(a)&&d[a].hasOwnProperty(b)&&(f=d[a][b]);return f}
function ai_set_cookie(a,b,f){var d=ai_load_cookie();if(""===f){if(d.hasOwnProperty(a)){delete d[a][b];a:{b=d[a];for(e in b)if(b.hasOwnProperty(e)){var e=!1;break a}e=!0}e&&delete d[a]}}else d.hasOwnProperty(a)||(d[a]={}),d[a][b]=f;0===Object.keys(d).length&&d.constructor===Object?AiCookies.remove("aiBLOCKS"):AiCookies.set("aiBLOCKS",d,{expires:365,path:"/"});return d}
function ai_get_cookie_text(a){var b=AiCookies.getJSON("aiBLOCKS");null==b&&(b={});return b.hasOwnProperty(a)?JSON.stringify(b[a]).replace(/"/g,"").replace("{","").replace("}",""):""};
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://www.safetynewsalert.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.safetynewsalert.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.safetynewsalert.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.safetynewsalert.com%2Fosha-wants-employers-to-track-coronavirus-at-work%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.safetynewsalert.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.safetynewsalert.com%2Fosha-wants-employers-to-track-coronavirus-at-work%2F&#038;format=xml" />
<script type="text/javascript">
				pippity_globals = function(jQuery){
				window.$j = jQuery;
				window.PTY_URL = "https://www.safetynewsalert.com/wp-content/plugins/pippity";
				window.PTY_DOM = "https://www.safetynewsalert.com";
				window.PTY_AJAX = "https://www.safetynewsalert.com/wp-admin/admin-ajax.php";
				window.PTY_ADM = "https://www.safetynewsalert.com/wp-admin/admin.php?page=";
				window.PTY_PAGE = "";
				window.PTY_ISPOST = true;
				window.PTY_KEY = "ZjViNjU0ZjQ3YjU1ZjE5YmQ1ODA4OGUxMjIyNTdmZTk5YjlkZDZiOGM0Y2EwM2ExOTVmNmE5OWUzNWM1YmJjNWE5MjViYzBmYjU3ZTFjNDI=";
				window.PTY_AFFLINK = "";
				window.PTY_AFFTEXT = "";
				window.PTY_NEWPOPUP = "false";
				
				}(jQuery)
			</script>     <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 18px 1px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- Stream WordPress user activity plugin v3.1.1 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="icon" href="https://www.safetynewsalert.com/wp-content/themes/safetynewsalert104/images/favicon.ico" />
<style type="text/css" media="screen" id="be-colors">#header { background: #0c0c0c;}#footer-widgets { background: #0c0c0c;}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript">
const setupRichpanelMessengerConfiguration = function (properties) {
	if (properties) {
        window.richpanelSettings = properties['data']
	}
}

setupRichpanelMessengerConfiguration(null)

window.richpanel||(window.richpanel=[]),window.richpanel.q=[],mth=["track","debug","atr"],sk=function(e){return function(){a=Array.prototype.slice.call(arguments);a.unshift(e);window.richpanel.q.push(a)}};for(var i=0;mth.length>i;i++){window.richpanel[mth[i]]=sk(mth[i])}window.richpanel.load=function(e){var t=document,n=t.getElementsByTagName("script")[0],r=t.createElement("script");r.type="text/javascript";r.async=true;r.src="https://api.richpanel.com/v2/j/"+e+"?version=2.0.0";n.parentNode.insertBefore(r,n)};
window.richpanel.ensure_rpuid = "";
richpanel.load("resourceful7487");
</script>
<script type="text/javascript">
						richpanel.track("cart_updated", {"items":[]}, null);
									richpanel.track("cart_updated", {"items":[]}, null);
									richpanel.track("view_article", {"id":28944,"name":"OSHA wants employers to track coronavirus at work","url":"https:\/\/www.safetynewsalert.com\/osha-wants-employers-to-track-coronavirus-at-work\/"}, null);
			</script>
<style type="text/css" id="custom-header-css">
	#title-area {
		background: url(https://new.safetynewsalert.com/wp-content/uploads/2013/07/safety-logo1.png) no-repeat;
	}
	
	#title-area,
	#title,
	#title a {
		display: block;
		float: left;
		overflow: hidden;
		padding: 0;
		text-indent: -9999px;
		width: 294px;
		height: 73px;
	}
	
	.header-image #description {
		display: block;
		overflow: hidden;
	}
	</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="OSHA wants employers to track coronavirus at work" />
<meta property="og:url" content="https://www.safetynewsalert.com/osha-wants-employers-to-track-coronavirus-at-work/" />
<meta property="og:description" content="The 2019 novel coronavirus continues to impact the U.S., and OSHA is telling employers they must track any infections of the illness confirmed to have occurred in the workplace. " />
<meta property="article:published_time" content="2020-03-18T10:00:02+00:00" />
<meta property="article:modified_time" content="2020-03-18T13:50:15+00:00" />
<meta property="og:image" content="https://www.safetynewsalert.com/wp-content/uploads/2020/03/ReportingCoronavirusAtWork.png" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="842" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://www.safetynewsalert.com/wp-content/uploads/2020/03/ReportingCoronavirusAtWork.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<style type="text/css" id="wp-custom-css">
			#header {
	background: url(/wp-content/uploads/safety-background.gif) no-repeat;
	padding: 8px 32px;
}

#text-2,#black-studio-tinymce-4,#black-studio-tinymce-3 {
	padding-bottom: 35px;
}

#signupform #EmailAddress {
	text-transform: none;
}

#pty_smooth {
	width: 926px !important;
}

#pty_close {
	color: black;
}

#menu-topics-nav li:last-child a {
	border-right: 1px solid #e8e8e8;
}

.content-box-blue,.content-box-gray,.content-box-green,.content-box-purple,.content-box-red,.content-box-yellow {
	margin: 0 0 25px;
	overflow: hidden;
	padding: 20px;
}

.content-box-blue {
	background-color: #d8ecf7;
	border: 1px solid #afcde3;
}

.content-box-gray {
	background-color: #e2e2e2;
	border: 1px solid #bdbdbd;
}

.content-box-green {
	background-color: #d9edc2;
	border: 1px solid #b2ce96;
}

.content-box-purple {
	background-color: #e2e2f9;
	border: 1px solid #bebde9;
}

.content-box-red {
	background-color: #f9dbdb;
	border: 1px solid #e9b3b3;
}

.content-box-yellow {
	background-color: #fef5c4;
	border: 1px solid #fadf98;
}

.button-blue,.button-gray,.button-green,.button-purple,.button-red,.button-yellow {
	color: #fff;
	padding: 5px 10px;
}

.button-blue:hover,.button-gray:hover,.button-green:hover,.button-purple:hover,.button-red:hover,.button-yellow:hover {
	text-decoration: none;
}

.button-blue {
	background-color: #afcde3;
	border: 1px solid #afcde3;
}

.button-blue:hover {
	background-color: #83a2be;
	border: 1px solid #83a2be;
}

.button-gray {
	background-color: #bdbdbd;
	border: 1px solid #bdbdbd;
}

.button-gray:hover {
	background-color: #919191;
	border: 1px solid #919191;
}

.button-green {
	background-color: #b2ce96;
	border: 1px solid #b2ce96;
}

.button-green:hover {
	background-color: #86a36e;
	border: 1px solid #86a36e;
}

.button-purple {
	background-color: #bebde9;
	border: 1px solid #bebde9;
}

.button-purple:hover {
	background-color: #9291c7;
	border: 1px solid #9291c7;
}

.button-red {
	background-color: #e9b3b3;
	border: 1px solid #e9b3b3;
}

.button-red:hover {
	background-color: #c78787;
	border: 1px solid #c78787;
}

.button-yellow {
	background-color: #fadf98;
	border: 1px solid #fadf98;
}

.button-yellow:hover {
	background-color: #ecb870;
	border: 1px solid #ecb870;
}

div.after-post div.one-half ul li {
	margin-bottom: 10px;
	border-bottom: solid 1px #ededed;
}

/*The section below styles the whole post page numbers area*/
.pages {
	font-size: 12px;
	display: block;
	clear: both;
	padding: 3px 0 5px 5px;
	margin: 10px 0 20px;
}

/*The section below styles the post page number links and visited links*/
.pages a,
.pages a:link,
.pages a:visited,
.pages a:active {
	padding: 4px 8px !important;
	margin: 3px !important;
	text-decoration: none !important;
	border: 1px solid #C8C8C2 !important;
	background: #FCFCFC !important;
	box-shadow: 0 0 3px rgba(0,0,0,0.1) !important;
	color: #0088B3 !important;
}

/*The section below styles the post pagination link while hovering mouse over over it*/
.pages a:hover {
	border: 1px solid #a7a7a3 !important;
	color: #fff !important;
	background: #0088B3 !important;
}

/*this adds a graphic arrow to each item in the related posts section */
.related-posts-arrow {
	background: url(/wp-content/themes/safetynewsalert104/images/arrow2.png) no-repeat left center;
	padding-left: 30px;
	margin-bottom: 30px;
}

#pptwj-2 {
	padding-bottom: 35px;
}

/*fixes the 2ndary menu in the top row to fit it into 1 line */
#subnav li a {
	padding: 7px 12px !important;
}

/*this section styles the top trending resources from madison logic */
#black-studio-tinymce-7 .widget-wrap .textwidget #pptwj-3 {
	padding: 0 0 10px;
	border-bottom: none;
}

.TPcell a img {
	margin-bottom: 20%;
}		</style>
	</head>
<body class="post-template-default single single-post postid-28944 single-format-standard woocommerce-no-js custom-header header-image content-sidebar"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6DFBLC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="wrap"><div class="before-header"><div class="left"><p><span class="title"></span> <span class="description">Safety and OSHA News</span></p></div><div class="right"><div id="nav"><div class="wrap"><ul id="menu-main-navigation" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-19691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19691 first-menu-item"><a href="https://www.safetynewsalert.com/about/">About</a></li>
<li id="menu-item-19693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19693"><a href="https://www.safetynewsalert.com/editors/">Editorial Staff</a></li>
<li id="menu-item-19692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19692"><a href="https://www.safetynewsalert.com/contact/">Contact</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="https://www.safetynewsalert.com/" role="search" ><input type="text" value="Search" name="s" class="s search-input" onfocus="if (&#039;Search&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="GO" /></form></li></ul></div></div></div></div><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://www.safetynewsalert.com/"></a></p><p id="description">Safety and OSHA News</p></div><div class="widget-area header-widget-area"><div id="ai_widget-2" class="widget ai_widget"><div class="widget-wrap"><div class='code-block code-block-1' data-ai='WzEsNCwiTGVhZGVyYm9hcmQtRGlzcGxheS1BZC1CbG9jayIsIkQiXQ==' style='margin: 8px 0; clear: both;'>
<div><a style="border:0" target="_blank" href="https://www.learningpremier.com/product/coronavirus-in-the-workplace-employers-duty-to-protect-employees/?utm_source=safetynewsalert&utm_medium=display&utm_content=8158-728x90-safetynewsalert&utm_campaign=8158-coronavirus-03-16-2020">
	<img width="728" height="90" border="0" scale="0" alt="Coronavirus In the Workplace - Special Online Workshop" src="https://www.safetynewsalert.com/wp-content/uploads/2020/03/coronavirusInTheWorkplace_Workshop_-_Leaderboard-1.png"></a></div></div>
</div></div>
</div></div></div><div id="subnav"><div class="wrap"><ul id="menu-topics-nav" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-19695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19695 menu-item-category-45 first-menu-item"><a href="https://www.safetynewsalert.com/category/osha-news/">OSHA News</a></li>
<li id="menu-item-19684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19684 menu-item-category-56"><a title="Safety Training" href="https://www.safetynewsalert.com/category/safety-training/">Safety Training</a></li>
<li id="menu-item-19685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19685 menu-item-category-33"><a title="Injuries &#038; Fatalities" href="https://www.safetynewsalert.com/category/injuries-fatalities/">Injuries &#038; Fatalities</a></li>
<li id="menu-item-19686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19686 menu-item-category-77"><a title="Workers&#8217; Compensation" href="https://www.safetynewsalert.com/category/workers-compensation/">Workers&#8217; Compensation</a></li>
<li id="menu-item-20157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20157 menu-item-category-3462"><a href="https://www.safetynewsalert.com/category/safety-stats-research/">Safety Stats &#038; Research</a></li>
<li id="menu-item-19688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19688 menu-item-category-15"><a title="Cost of Safety" href="https://www.safetynewsalert.com/category/cost-of-safety/">Cost of Safety</a></li>
</ul></div></div><div class="menu-topics-nav-container"><div class="mobile-menu"><form><select onchange="if (this.value) window.location.href=this.value"><option value="https://www.safetynewsalert.com/category/osha-news/">OSHA News</option>
<option value="https://www.safetynewsalert.com/category/safety-training/">Safety Training</option>
<option value="https://www.safetynewsalert.com/category/injuries-fatalities/">Injuries & Fatalities</option>
<option value="https://www.safetynewsalert.com/category/workers-compensation/">Workers' Compensation</option>
<option value="https://www.safetynewsalert.com/category/safety-stats-research/">Safety Stats & Research</option>
<option value="https://www.safetynewsalert.com/category/cost-of-safety/">Cost of Safety</option>
</select></form></div></div><div id="inner"><div class="wrap"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-28944 post type-post status-publish format-standard has-post-thumbnail hentry category-in-this-weeks-e-newsletter category-osha-news tag-coronavirus tag-osha tag-recordkeeping tag-reporting tag-workplace-illness entry"><div class="category-title-wrapper"><h2 class="category-title category-32-title"><a href="https://www.safetynewsalert.com/category/in-this-weeks-e-newsletter/">In this week's e-newsletter</a></h2></div><h1 class="entry-title">OSHA wants employers to track coronavirus at work</h1>
<div class="post-info"><span class="author vcard">by <span class="fn"><a href="https://www.safetynewsalert.com/author/fhosier/" rel="author">Fred Hosier</a></span></span> <span class="date published time" title="2020-03-18T06:00:02+00:00">March 18, 2020</span>  <span class="post-comments"><a href="https://www.safetynewsalert.com/osha-wants-employers-to-track-coronavirus-at-work/#respond">Comments (0)</a></span><div class="sharing"><span class="st_twitter_hcount" displayText="Tweet"></span> <span class="st_fblike_hcount" displayText="Facebook Like"></span> <span class="st_plusone_hcount" displayText="Google +1"></span> <span class="st_linkedin_hcount" displayText="LinkedIn"></span></div></div><p class="featured-image"><img width="685" height="360" src="https://www.safetynewsalert.com/wp-content/uploads/2020/03/ReportingCoronavirusAtWork-685x360.png" class="attachment-be_featured size-be_featured wp-post-image" alt="" srcset="https://www.safetynewsalert.com/wp-content/uploads/2020/03/ReportingCoronavirusAtWork-685x360.png 685w, https://www.safetynewsalert.com/wp-content/uploads/2020/03/ReportingCoronavirusAtWork-300x158.png 300w, https://www.safetynewsalert.com/wp-content/uploads/2020/03/ReportingCoronavirusAtWork-768x404.png 768w, https://www.safetynewsalert.com/wp-content/uploads/2020/03/ReportingCoronavirusAtWork-1024x539.png 1024w, https://www.safetynewsalert.com/wp-content/uploads/2020/03/ReportingCoronavirusAtWork-600x316.png 600w, https://www.safetynewsalert.com/wp-content/uploads/2020/03/ReportingCoronavirusAtWork.png 1600w" sizes="(max-width: 685px) 100vw, 685px" /></p><div class="entry-content"><div class="pf-content"><p>The 2019 novel coronavirus continues to impact the U.S., and OSHA is telling employers they must track any infections of the illness confirmed to have occurred in the workplace. <span id="more-28944"></span></p>
<p>The agency has released guidance on handling exposure at work, including a reference to recordkeeping and reporting standards for workplace illnesses and injuries.</p>
<h2>Which OSHA standards apply?</h2>
<p>While OSHA doesn&#8217;t have a specific standard covering the coronavirus, a <a href="https://www.osha.gov/SLTC/covid-19/standards.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.osha.gov/SLTC/covid-19/standards.html', 'new webpage');" target="_blank" rel="noopener">new webpage</a> details the standards the agency finds relevant to the <a href="https://www.safetycompliancealert.com/coronavirus-training-slide-presentation/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.safetycompliancealert.com/coronavirus-training-slide-presentation/', 'recent outbreak');" target="_blank" rel="noopener">recent outbreak</a>.</p>
<p>Among the listed standards – which also includes the General Duty Clause and PPE regulations for eye, face and respiratory protection – is 29 CFR 1904 Recording and Reporting Occupational Injuries and Illness.</p>
<p>The web page says, &#8220;Depending on the specific work task, setting and exposure to other biological or chemical agents&#8221; the listed standards may apply.</p>
<p>This applies to employers with more than 10 employees who are required to keep a record of serious work-related injuries and illnesses. Minor injuries – such as those requiring only first aid – do not need to be recorded.</p>
<p><a href="https://www.osha.gov/recordkeeping/index.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.osha.gov/recordkeeping/index.html', 'OSHA defines');" target="_blank" rel="noopener">OSHA defines</a> a recordable injury or illness as any work-related:</p>
<ul>
<li>fatality</li>
<li>injury or illness resulting in loss of consciousness, days away from work, restricted work or transfer to another job</li>
<li>injury or illness requiring medical treatment beyond first aid, and</li>
<li>diagnosed case of cancer, chronic irreversible diseases, fractured or cracked bones or teeth and punctured eardrums.</li>
</ul>
<p>There are also <a href="https://www.osha.gov/laws-regs/regulations/standardnumber/1904/1904.9" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.osha.gov/laws-regs/regulations/standardnumber/1904/1904.9', 'special recording criteria');" target="_blank" rel="noopener">special recording criteria</a> for work-related cases involving medical removal.</p>
<p>In other words, if a case of the 2019 novel coronavirus is confirmed to have been contracted as a result of employment, OSHA wants it recorded and reported, according to the web page.</p>
<h2>Need more information?</h2>
<p>Here are webinars from Premier Learning Solutions on COVID-19:</p>
<p><strong>COVID-19 &amp; Crisis Management: 7 Actions to Apply For Businesses of All Kinds</strong> – Every business differs, but the impacts of COVD-19 are bringing us all onto the same page with its implications. In our dynamic 75-minute event, we cover the top issues companies are currently facing, while providing tools to minimize the impact and keep your business moving. <a href="https://www.learningpremier.com/product/covid-19-crisis-management-7-actions-to-apply-for-businesses-of-all-kinds/?utm_source=safetynewsalert&amp;utm_medium=textad&amp;utm_campaign=8183-coronacrisis-03-25-2020" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.learningpremier.com/product/covid-19-crisis-management-7-actions-to-apply-for-businesses-of-all-kinds/?utm_source=safetynewsalert&amp;utm_medium=textad&amp;utm_campaign=8183-coronacrisis-03-25-2020', 'Click here for more information');" target="_blank" rel="noopener">Click here for more information</a>.</p>
<p><strong>Coronavirus &amp; Remote Work: Pivoting from Bricks to Clicks. </strong>Get the tools and information you need to help your organization make the leap from having employees work in the office to working remotely from home. Minimize downtime, anxiety and productivity loss. <a href="https://www.learningpremier.com/product/coronavirus-remote-work-pivoting-from-bricks-to-clicks/?utm_source=safetynewsalert&amp;utm_medium=textad&amp;utm_campaign=8179-coronaremote-03-30-2020" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.learningpremier.com/product/coronavirus-remote-work-pivoting-from-bricks-to-clicks/?utm_source=safetynewsalert&amp;utm_medium=textad&amp;utm_campaign=8179-coronaremote-03-30-2020', 'Click here for more information');" target="_blank" rel="noopener">Click here for more information</a>.</p>
<span id="pty_trigger"></span></div></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="http://cdn.printfriendly.com/button-print-gry20.png" alt="Print Friendly" /></a></div><div class="post-meta"><div class="left"><span class="categories">Categories: <a href="https://www.safetynewsalert.com/category/in-this-weeks-e-newsletter/" rel="category tag">In this week's e-newsletter</a>, <a href="https://www.safetynewsalert.com/category/osha-news/" rel="category tag">OSHA News</a></span><br /><span class="tags">Tags: <a href="https://www.safetynewsalert.com/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.safetynewsalert.com/tag/osha/" rel="tag">OSHA</a>, <a href="https://www.safetynewsalert.com/tag/recordkeeping/" rel="tag">Recordkeeping</a>, <a href="https://www.safetynewsalert.com/tag/reporting/" rel="tag">reporting</a>, <a href="https://www.safetynewsalert.com/tag/workplace-illness/" rel="tag">workplace illness</a></span></div><div class="right"><span class="st_twitter_hcount" displayText="Tweet"></span> <span class="st_fblike_hcount" displayText="Facebook Like"></span> <span class="st_plusone_hcount" displayText="Google +1"></span> <span class="st_linkedin_hcount" displayText="LinkedIn"></span></div></div><div class="after-post"><div class="one-half first"><h3>Related Posts</h3><ul><li class="related-posts-arrow"><a href="https://www.safetynewsalert.com/bookmark-this-online-resources-for-coronavirus-updates/">Bookmark this: Online resources for coronavirus updates</a></li><li class="related-posts-arrow"><a href="https://www.safetynewsalert.com/could-coronavirus-lead-to-workers-comp-claims-experts-say-yes/">Could coronavirus lead to workers&#8217; comp claims? Experts say &#8216;yes&#8217;</a></li><li class="related-posts-arrow"><a href="https://www.safetynewsalert.com/trucking-company-ordered-to-pay-whistleblower-150k/">Trucking company ordered to pay whistleblower $150K</a></li><li class="related-posts-arrow"><a href="https://www.safetynewsalert.com/coronavirus-outbreak-causing-n95-respirator-shortage/">Coronavirus outbreak causing N95 respirator shortage</a></li></ul></div><div class="one-half"><div id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Subscribe Today</h4>
			<div class="textwidget">Get the latest and greatest safety news and insights delivered to your inbox.

<div id="signupform">
<form method="post" action="http://offer.pbpmedia.com/1RV/313">
<input type="hidden" name="FormName" value="signup">
<input type="hidden" name="Type" value="after-post">
<input id="EmailAddress" name="EmailAddress" value="Email Address" class="Required email" onfocus="if (this.value == 'Email Address') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email Address';}" >
<input type="hidden" value="SafetyNewsAlert" id="SafetyNewsAlert" name="Subscription">
<input type="submit" class="sbmt" name="sbmt" value='Submit'>
</form>
</div></div>
		</div></div></div></div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Speak Your Mind <small><a rel="nofollow" id="cancel-comment-reply-link" href="/osha-wants-employers-to-track-coronavirus-at-work/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.safetynewsalert.com/wp-comments-post.php?wpe-comment-post=snewsalert" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='28944' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9f6623e71a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p>			</form>
			</div><!-- #respond -->
	<div class="after-post-ad"></div></div><div id="sidebar" class="sidebar widget-area"><div class="sidebar-top"><div id="text-2" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Subscribe Today</h4>
			<div class="textwidget">Get the latest and greatest safety news and insights delivered to your inbox.

<div id="signupform">
<form method="post" action="http://offer.pbpmedia.com/1RV/313">
<input type="hidden" name="FormName" value="signup">
<input type="hidden" name="Type" value="Top Right">
<input id="EmailAddress" name="EmailAddress" value="Email Address" class="Required email" onfocus="if (this.value == 'Email Address') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email Address';}" >
<input type="hidden" value="SafetyNewsAlert" id="SafetyNewsAlert" name="Subscription">
<input type="submit" class="sbmt" name="sbmt" value='Submit'>
</form>
</div></div>
		</div></div></div><div id="ai_widget-3" class="widget ai_widget"><div class="widget-wrap"><div class='code-block code-block-2' data-ai='WzIsMywiTWVkaXVtLVJlY3RhbmdsZS1EaXNwbGF5LUFkLUJsb2NrIiwiQyJd' style=''>
<div>
<a style="border:0" target="_blank" href="http://offer.catalyst-resources.com/6XY/65G?utm_source=safetynewsalert&utm_medium=enewsletter&utm_content=dakota-300x250-enewsletter&utm_campaign=dakota-iso45001">
	<img width="300" height="250" border="0" scale="0" alt="Make ISO 45001 Work In Practice - Download the Free Whitepaper" src="https://www.safetynewsalert.com/wp-content/uploads/2019/09/1550874526645_Dakota-MR-ad__1_.png"></a></div></div>
</div></div>
<div id="contributors-widget-2" class="widget widget_contributors"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contributor</h4>
<div class="contributors"><div class="contributor"><a href="https://www.safetynewsalert.com/author/fhosier/"><img alt='Fred Hosier' src='https://www.safetynewsalert.com/wp-content/uploads/2013/07/fred-hosier-73x73.jpg' class='avatar avatar-73 photo' height='73' width='73' /></a><h6><a href="https://www.safetynewsalert.com/author/fhosier/">Fred Hosier</a></h6><p>Fred Hosier, editor of Safety News Alert, is a Group Publisher for&hellip; <a href="https://www.safetynewsalert.com/author/fhosier/">MORE</a></p>
</div></div></div></div>
</div></div></div></div><div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><div id="black-studio-tinymce-5" class="widget widget_black_studio_tinymce"><div class="widget-wrap"><h4 class="widget-title widgettitle">About Safety News Alert</h4>
<div class="textwidget"><p><span style="color: #ffffff;">Safety News Alert, part of the <a href="http://www.catalystmediamarketing.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.catalystmediamarketing.com', 'Catalyst Media Network');"><span style="color: #ffffff;">Catalyst Media Network</span></a>, keeps safety pros up to date on the latest OSHA news, safety training ideas, workers’ comp cases and injury cases from other companies. Read what more than 334,000 safety pros turn to regularly for occupational safety information. Safety News Alert’s editorial staff is lead by veteran Editor-in-Chief Fred Hosier.</span></p></div></div></div>
<div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script>
    aj_server = 'http://pbp.rotator.hadj1.adjuggler.net/servlet/ajrotator/'; aj_tagver = '1.0';
    aj_zone = 'pbp'; aj_adspot = '437101,437102,437098'; aj_dim = '1363043,334774;334774,1363043;328482'; aj_ch = ';;'; aj_kw = ';;';
    aj_div = ['ajdiv_437101','ajdiv_437102','ajdiv_437098_1'];
</script><script src="http://hadj1cdn.adjuggler.net/banners/m-async-ajtg.js"></script>
<div id="ajdivs_tmp" style="visibility:hidden;display:none;">
<div id="ajdiv_437101_tmp"><script>ajAd('ajdiv_437101');aj_write_div_content('ajdiv_437101');</script></div>
<div id="ajdiv_437102_tmp"><script>ajAd('ajdiv_437102');aj_write_div_content('ajdiv_437102');</script></div>
<div id="ajdiv_437098_1_tmp"><script>ajAd('ajdiv_437098_1');aj_write_div_content('ajdiv_437098_1');</script></div>
</div></div>
		</div></div>
</div></div></div><script type="text/javascript" src="//tags.mediaforge.com/js/2274/?catID=safetynewsalert"></script><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><div class="pf-content"><p>Copyright © 2019 SafetyNewsAlert.com • </p>
<span id="pty_trigger"></span></div></p></div><div class="creds"><p><div class="pf-content"><a href="#wrap" rel="nofollow">Back To The Top</a>
<span id="pty_trigger"></span></div></p></div></div></div></div><script>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</script>
	<div style="display:none">
	<div class="grofile-hash-map-961333cf6a8b54faecbc2b37673fea01">
	</div>
	</div>
<style type="text/css">
.category-posts-listing h5 {
background-color:#ccc;
}
</style><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1011201255;
var google_custom_params = window.google_tag_params;

var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1011201255/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202012'></script>
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.safetynewsalert.com\/cart__trashed\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1c7e0dd812c2f16a75257b9be64de8e0","fragment_name":"wc_fragments_1c7e0dd812c2f16a75257b9be64de8e0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-content/themes/genesis/lib/js/menu/superfish.compat.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-content/themes/safetynewsalert104/lib/js/menu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://w.sharethis.com/button/buttons.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.safetynewsalert.com/wp-content/themes/safetynewsalert104/lib/js/sharethis.js?ver=1.0'></script>
<script async="async" type='text/javascript' src='https://www.safetynewsalert.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<!-- CCM Tag --><script type="text/javascript">(function () {  _ml = window._ml || {};  _ml.pub = "152";  _ml.ef = ["#EmailAddress","#Email","#email","#EALFrom","#EALTo","#ShipEmail","#BillEmail","#pty_email","#ledgenEM","#subscribe-field","#lg_pbicontact_EmailAddress","#lg_pbficontact_EmailAddress","#frmWidgetMediaSignupEmail","#lg_healthcare_signup_Email",".Email", { formName: "AudioRegistration", fieldName: "itxEmail" }]; var s = document.getElementsByTagName("script")[0], cd = new Date(), mltag = document.createElement("script");  mltag.type = "text/javascript"; mltag.async = true;  mltag.src = "//mlno6.com/tag.aspx?" + cd.getDate() + cd.getMonth() + cd.getFullYear();  s.parentNode.insertBefore(mltag, s); })(); </script><!-- End CCM Tag --><script type='text/javascript' src='https://stats.wp.com/e-202012.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'39235529',post:'28944',tz:'-4',srv:'www.safetynewsalert.com'} ]);
	_stq.push([ 'clickTrackerInit', '39235529', '28944' ]);
</script>
		<script type="text/javascript">var omapi_data = {"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"USD","symbol":"&#36;","name":"United States (US) dollar"}},"object_id":28944,"object_key":"post","object_type":"post","term_ids":[32,45,5709,2036,49,5724,5725]};</script>
		</body></html>
